通达信一成交量,通达信量能成交量指标公式

求通达信成交量选股公式

试试
T1:=c>o;
T2:=v<=ref(v,1) and c<o;
T3:=v<ref(v,1) and co;
XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;
你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
希望能帮到你!

通达信成交量

{ok.通达信成交量公式标星号}
aa:vol,volstick;;
bb:=llv(vol,120);
地量:aa=bb;
drawtext(地量,vol*1.06,'★'),coloryellow;

求通达信成交量指标公式以及选股公式

你设计的条件中,在日线下当日盘后这个条件只能当日用,并且条件是取的本地计算机时间.

你上面3个条件设计的都是技术指标条件,第四个条件是选股,选股条件是什么,是上面条件的任意其中一个吗,还是什么选股条件

下面公式的选股是选上面条件中的任意一个成立符合选股条件.

技术指标公式

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1)),V,0,2,0),COLORFF0080;

STICKLINE((V<REF(V,1)*0.45),V,0,2,0),COLORBLUE;

STICKLINE(COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3,V,0,2,0),COLOR400080;

选股公式

XG:((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1))) OR (V<REF(V,1)*0.45) OR (COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3);

通达信增强版求一分钟成交量

你需要说明这个条件的具体用途才好编写具体公式,因为用途不同编写公式的方法也不同。

通达信怎么调出成交量的窗口

直接输入VOL和MACD就出来了

在通达信软件里怎么看科创板的日总成交金额?

通达信软件中都能看到在a股市场上市交易的没一只股票的日总成交金额,一种方法是在股票排列表中将右下方的功能条向右拖,直到最上边的“总成交金额”栏显示出来,第二种方法就是打开要查询的股票的k线窗口在右下方也能看到这只股票的日总成交量、最高价、最低了、换手率、以及总成交金额等数据”

返回顶部